<!DOCTYPE html>
<!-- Pravda theme. A ZERGE design (http://www.color-theme.com - http://themeforest.net/user/ZERGE) - Proudly powered by WordPress (http://wordpress.org) -->

<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://isranews.com/xmlrpc.php" /> 

			<meta property="og:url" content="http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/" />
	<meta property="og:title" content="Canada-Israël : un nouveau pacemaker biologique à base de cellules souches embryonnaires" />
	<meta property="og:image" content="" />
	<meta property="og:description" content="
Une nouvelle génération de pacemakers biologiques pourrait apporter une véritable révolution par rapport aux stimulateurs cardiaques traditionnels largement utilisés aujourd’hui.
Une équipe de recherche israélo-canadienne vient de montrer l’efficacité d’un stimulateur biologique sur des cultures cellulaires ..." />

<title>Canada-Israël : un nouveau pacemaker biologique à base de cellules souches embryonnaires &#8211; isranews.com</title>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-835194-1', 'auto');
  ga('send', 'pageview');

</script><!-- Fav and touch icons -->
<link rel="shortcut icon" href="">
<link href="" rel="apple-touch-icon" /><link href="" rel="apple-touch-icon" sizes="76x76" /><link href="" rel="apple-touch-icon" sizes="120x120" /><link href="" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]>
<link rel="stylesheet" href="http://isranews.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css">
<![endif]-->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="isranews.com &raquo; Flux" href="http://isranews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="isranews.com &raquo; Flux des commentaires" href="http://isranews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="isranews.com &raquo; Canada-Israël : un nouveau pacemaker biologique à base de cellules souches embryonnaires Flux des commentaires" href="http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/isranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ct-shortcodes-css'  href='http://isranews.com/wp-content/plugins/ct-shortcodes/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://isranews.com/wp-content/plugins/whatsapp/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://isranews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://isranews.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://isranews.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='ct-opensans-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ct-bootstrap-main-style-css'  href='http://isranews.com/wp-content/themes/wp-pravda/css/bootstrap.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ct-font-awesome-style-css'  href='http://isranews.com/wp-content/themes/wp-pravda/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ct-bootstrap-responsive-css'  href='http://isranews.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='http://isranews.com/wp-content/themes/wp-pravda/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='http://isranews.com/wp-content/themes/wp-pravda/css/rwd-styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ct-options-css-style-css'  href='http://isranews.com/wp-content/themes/wp-pravda/css/options.css?ver=4.7' type='text/css' media='all' />
<style id='ct-options-css-style-inline-css' type='text/css'>
/* Custom Styles */
body { 
	background-color: #3b3f41;
	background-image:  none;
	background-attachment: fixed;
	background-repeat: repeat;
	background-position: top left; 
}


</style>
<script type='text/javascript' src='http://isranews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://isranews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://isranews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://isranews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://isranews.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://isranews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://isranews.com/wp-content/plugins/ct-shortcodes/js/ct-shortcodes-lib.js?ver=4.7'></script>
<script type='text/javascript' src='http://isranews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://isranews.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpProQuizGlobal = {"ajaxurl":"http:\/\/isranews.com\/wp-admin\/admin-ajax.php","loadData":"Chargement","questionNotSolved":"You must answer this question.","questionsNotSolved":"You must answer all questions before you can completed the quiz.","fieldsNotFilled":"All fields have to be filled."};
/* ]]> */
</script>
<script type='text/javascript' src='http://isranews.com/wp-content/plugins/wp-pro-quiz/js/wpProQuiz_front.min.js?ver=0.37'></script>
<script type='text/javascript' src='http://isranews.com/wp-content/plugins/wp-pro-quiz/js/wpProQuiz_toplist.min.js?ver=0.37'></script>
<link rel='https://api.w.org/' href='http://isranews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://isranews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://isranews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avigdor Liberman: il s’agit d’une preuve supplémentaire que la Liste arabe unie est en fait une liste unifiée d’espions et de traîtres' href='http://isranews.com/58060/avigdor-liberman-il-sagit-dune-preuve-supplementaire-que-la-liste-arabe-unie-est-en-fait-une-liste-unifiee-despions-et-de-traitres/' />
<link rel='next' title='Le &laquo;&nbsp;roi du diamant&nbsp;&raquo; Beny Steinmetz interpellé en Israël' href='http://isranews.com/58063/le-roi-du-diamant-beny-steinmetz-interpelle-en-israel/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/" />
<link rel='shortlink' href='http://isranews.com/?p=58062' />
<link rel="alternate" type="application/json+oembed" href="http://isranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisranews.com%2F58062%2Fcanada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://isranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisranews.com%2F58062%2Fcanada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires%2F&#038;format=xml" />
<style type="text/css">
    .featuredComment-comment { margin: 20px auto; }
    .featuredComment-comment-content { margin: 3px auto 5px;}
    .featuredComment-cite { display: block; text-align: left; line-height: 1em;}
    .featuredComment-cite:after { content: "."; display: block; height: 0; clear: both; visibility: hidden; }
      .featuredComment-gravatar {float: right; padding: 0px 5px;}
      .featuredComment-author {float: right;}
    .featuredComment-pager { }
    .featuredComment-next { padding: 5px; }
    .featuredComment-prev { padding: 5px; }
    </style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Carrois%20Gothic:300,400,400italic,700,700italic&amp;subset=latin,cyrillic-ext,cyrillic,latin-ext" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Carrois Gothic", Arial, sans-serif}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://isranews.com/wp-content/uploads/2016/01/favicon1.gif" sizes="32x32" />
<link rel="icon" href="http://isranews.com/wp-content/uploads/2016/01/favicon1.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://isranews.com/wp-content/uploads/2016/01/favicon1.gif" />
<meta name="msapplication-TileImage" content="http://isranews.com/wp-content/uploads/2016/01/favicon1.gif" />
	

</head>

<body class="post-template-default single single-post postid-58062 single-format-standard body-class">


	<!-- START HEADER -->
	<header id="header">
		<div class="container header-block">
			<div class="row-fluid top-block">
								<div class="span5 logo-block">
									<div id="logo">
													<a href="http://isranews.com"><img src="http://isranews.com/wp-content/uploads/2015/12/logo_isranews_dark_302x67.png" alt="" /></a>
						
											</div> <!-- #logo -->
				</div><!-- .span5 -->

								<div class="span7 banner-block">
					<div class="banner" role="banner">
											</div><!-- .banner -->
				</div><!-- .span7 -->
							</div><!-- .row-fluid -->
				</div><!-- .container -->
		
		<!-- START MAIN MENU -->
		<div id="mainmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu">
								<div class="menu-isramenu-container"><ul id="menu-isramenu" class="sf-menu"><li id="menu-item-35412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35412"><a href="http://isranews.com/#">News</a></li>
<li id="menu-item-39068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39068"><a href="http://en.isranews.com">English</a></li>
<li id="menu-item-37092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37092"><a href="http://isranews.com/about/">Isranews?</a></li>
</ul></div>							</div> <!-- .menu -->
						</div>  <!-- .navigation -->
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- mainmenu-block-bg -->
		<!-- END MAIN MENU -->
		
				
	</header> <!-- #header -->
	<!-- END HEADER -->

<div class="container">
	
		

	<div class="row-fluid">
				<div id="primary" class="span8">
					<div id="content" role="main">
									
					

	<article id="post-58062" class="masonry-box clearfix no-top-padding post-58062 post type-post status-publish format-standard hentry category-canada category-israel" >

	
			<div class="post-block" style="background: #364a5e">
	

		<header class="entry-header">
			       	    												<h1 class="entry-title" itemprop="name" style="color: #e8e8e8">Canada-Israël : un nouveau pacemaker biologique à base de cellules souches embryonnaires</h1>
						<meta itemprop="headline" content="Canada-Israël : un nouveau pacemaker biologique à base de cellules souches embryonnaires">
										
			

								</header><!-- .entry-header -->


		

		
					

		
														<div class="entry-content clearfix" itemprop="articleBody" style="color: #363636">
																			<p>Une nouvelle génération de pacemakers biologiques pourrait apporter une véritable révolution par rapport aux stimulateurs cardiaques traditionnels largement utilisés aujourd’hui.<br />
Une équipe de recherche israélo-canadienne vient de montrer l’efficacité d’un stimulateur biologique sur des cultures cellulaires et des rats vivants. Il est basé sur l’utilisation de cellules qui possèdent des propriétés fonctionnelles semblables à aux cellules cardiaques humaines. L’équipe de recherche comprend, entre autres, le Pr Lior Gepstein de la faculté de médecine au Technion et directeur du département de Cardiologie à l’hôpital Rambam. Les expériences sur des rats ont été réalisées par le Dr Udi Nussinovitch dans le laboratoire de Lior Gepstein.<br />
En temps normal, le «stimulateur naturel» du cœur (nœud sinusal) est constitué d’un amas de cellules cardiaques dédiées responsables du déclenchement du signal électrique qui conduit à la contraction du cœur. C’est lui qui « bat la mesure ».<br />
Un dysfonctionnement peut entraîner une fréquence cardiaque lente et perturber la fonction cardiaque, conduisant à un état de faiblesse, des vertiges, l’évanouissement, l’insuffisance cardiaque et même la mort. “Avec l’âge, l’activité électrique cardiaque, qui naît dans les oreillettes, peut ainsi se faire moins régulièrement ou la transmission de l’influx électrique peut être moins efficace des oreillettes aux ventricules cardiaques”, précise le site allodocteurs. L’implantation d’un stimulateur artificiel comportant des électrodes insérées dans diverses zones du cœur permet de corriger ce dysfonctionnement. Plus de 40 000 stimulateurs cardiaques sont implantés chaque année en France.<br />
Mais les pacemakers sont très contraignants : intervention chirurgicale invasive, danger d’infection, problèmes hormonaux, batterie épuisée, panne… En outre, chez les enfants, dont le cœur est en pleine croissance, le stimulateur électronique ne s’adapte pas à l’augmentation progressive du volume cardiaque.</p>
<p><a href="http://www.israelvalley.com/news/2016/12/20/52100/canada-isra-l-un-nouveau-pacemaker-biologique-base-de-cellules-souches-embryonnaires" target="_blank" class="external external_icon" rel="nofollow"><em>Lire l&rsquo;article complet sur <strong>http://www.israelvalley.com</a></strong></em></p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Canada-Israël : un nouveau pacemaker biologique à base de cellules souches embryonnaires - http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/" class="wabtn">Share this on WhatsApp</a></div>												</div><!-- .entry-content -->
							
			<div class="clear"></div>

			

											<div class="entry-extra clearfix">
																									<div class="comments-link dark" style="color: #363636">
								<i class="icon-comment"></i>
							<a href="http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/#respond"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></a>							</div><!-- .comments-link -->
											
											<div class="entry-share">
							<span style="color: #363636">Share This<i class="icon-plus"></i></span>
									<div class="entry-share-icons">
			<span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/&amp;media=&amp;description=Canada-Israël%20:%20un%20nouveau%20pacemaker%20biologique%20à%20base%20de%20cellules%20souches%20embryonnaires" target="_blank"><i class="icon-pinterest"></i></a></span>
			<span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/" target="_blank"><i class="icon-facebook"></i></a></span>
			<span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Canada-Israël%20:%20un%20nouveau%20pacemaker%20biologique%20à%20base%20de%20cellules%20souches%20embryonnaires&amp;url=http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/" target="_blank"><i class="icon-twitter"></i></a></span>
			<span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/" target="_blank"><i class="icon-google-plus"></i></a></span>
		</div><!-- .entry-share-icons -->
 
						</div> <!-- .entry-share -->
									</div> <!-- .entry-extra -->
									 


					<footer class="entry-meta single-meta clearfix">
			
			
		
		
		
				<span class="meta-views" title="Views">
			<i class="icon-eye-open"></i>
			78		</span><!-- .meta-views -->
		
				<span class="meta-likes" title="Likes">
			<span class="post-like">
<a href="#" data-post_id="58062">
<span  title="I like this article" class="like icon-heart"></span></a>
<span class="count">9</span><!-- .count -->
</span><!-- .post-like -->
		</span><!-- .meta-likes -->
		
		
		
				<span class="meta-date-alt updated" title="Date">
			<i class="icon-calendar"></i>
			Déc 20, 2016			<meta itemprop="datePublished" content="">
		</span><!-- .meta-author -->
		
				
			</footer><!-- .entry-meta -->
		
	</div> <!-- .post-block -->  
</article><!-- #post-ID -->

											<!-- blog sharing -->
						<div id="blog-sharing-block" class="box-shadow-2px padding-20 clearfix">
							<?php echo do_shortcode('[whatsapp]'); ?>						</div><!-- #blog-sharing-block	-->
						<!-- end blog sharing -->
					

					
					<div class="nav-block box-shadow-2px padding-20 clearfix">
						<nav class="nav-single">
							<h3 class="assistive-text">Post navigation</h3>
															<span class="nav-previous"><a href="http://isranews.com/58060/avigdor-liberman-il-sagit-dune-preuve-supplementaire-que-la-liste-arabe-unie-est-en-fait-une-liste-unifiee-despions-et-de-traitres/" rel="prev"><span class="meta-nav">&larr;</span> Avigdor Liberman: il s’agit d’une preuve supplémentaire que la Liste arabe unie est en fait une liste unifiée d’espions et de traîtres</a></span>
							
															<span class="nav-next"><a href="http://isranews.com/58063/le-roi-du-diamant-beny-steinmetz-interpelle-en-israel/" rel="next">Le &laquo;&nbsp;roi du diamant&nbsp;&raquo; Beny Steinmetz interpellé en Israël <span class="meta-nav">&rarr;</span></a></span>
													</nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
																                        <!-- next_posts_link -->
								<span class="nav-next"></span>
								
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->

					<div class="comments-block box-shadow-2px clearfix">
						
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://isranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='58062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="97e623753a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->					</div><!-- .comments-block -->
							</div><!-- #content -->
		</div><!-- .span8 #content -->

				<div id="secondary" class="widget-area span4 sb-4" role="complementary">
		
			<aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- isranews_dynamic --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5313488930006180"
     data-ad-slot="3014586958"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"> Commentaires</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Akerman Michel Israël</span> dans <a href="http://isranews.com/58046/ces-bus-des-anges-qui-transferent-les-enfants-syriens-blesses-en-israel/#comment-101050">Ces &laquo;&nbsp;bus des anges&nbsp;&raquo; qui transfèrent les enfants syriens blessés en Israël</a></li><li class="recentcomments"><span class="comment-author-link">Jiji</span> dans <a href="http://isranews.com/58049/3-palestiniens-arretes-pour-des-attaques-pyromanes-presumees/#comment-101033">3 Palestiniens arrêtés pour des attaques pyromanes présumées</a></li><li class="recentcomments"><span class="comment-author-link">Akerman Michel Israël</span> dans <a href="http://isranews.com/58042/onu-une-quantite-disproportionnee-de-rapports-contre-israel-selon-lhypocrite-ban-ki-moon/#comment-101024">ONU: une quantité disproportionnée de rapports contre Israël selon l&rsquo;hypocrite Ban Ki-moon</a></li><li class="recentcomments"><span class="comment-author-link">roland</span> dans <a href="http://isranews.com/58034/trump-souhaite-faire-de-jerusalem-la-capitale-disrael/#comment-100989">Trump souhaite faire de Jérusalem la capitale d’Israël</a></li><li class="recentcomments"><span class="comment-author-link">Jiji</span> dans <a href="http://isranews.com/58015/netanyahou-et-poutine-ont-scelle-un-accord-secret-pour-eviter-un-conflit-israelo-russe-en-syrie/#comment-100924">Nétanyahou et Poutine ont scéllé un accord secret pour éviter un conflit israélo-russe en Syrie</a></li></ul></aside>
<!-- START RECENT POSTS WIDGET -->
<aside id="ct_posts_widget-2" class="widget ct_posts_widget clearfix"><h3 class="widget-title">Derniers Articles</h3>			
		
			<ul class="recent-posts-widget recent-widget-171170988">
							<li class="clearfix">
					
					<div class="post-title">
						<h5><a href='http://isranews.com/58065/attaque-a-berlin-au-moins-12-morts-et-48-blesses/' title='Permalink to Attaque à Berlin: au moins 12 morts et 48 blessés'>Attaque à Berlin: au moins 12 morts et 48 blessés</a></h5>
					</div><!-- post-title -->

					<div class="meta">
						
		
		
		

		
		
		
		
		
					</div><!-- .meta -->
				</li>	
							<li class="clearfix">
					
					<div class="post-title">
						<h5><a href='http://isranews.com/58064/turquie-lambassadeur-de-russie-tue-par-balles-a-ankara/' title='Permalink to Turquie : l&rsquo;ambassadeur de Russie tué par balles à Ankara'>Turquie : l&rsquo;ambassadeur de Russie tué par balles à Ankara</a></h5>
					</div><!-- post-title -->

					<div class="meta">
						
		
		
		

		
		
		
		
		
					</div><!-- .meta -->
				</li>	
							<li class="clearfix">
					
					<div class="post-title">
						<h5><a href='http://isranews.com/58063/le-roi-du-diamant-beny-steinmetz-interpelle-en-israel/' title='Permalink to Le &laquo;&nbsp;roi du diamant&nbsp;&raquo; Beny Steinmetz interpellé en Israël'>Le &laquo;&nbsp;roi du diamant&nbsp;&raquo; Beny Steinmetz interpellé en Israël</a></h5>
					</div><!-- post-title -->

					<div class="meta">
						
		
		
		

		
		
		
		
		
					</div><!-- .meta -->
				</li>	
							<li class="clearfix">
					
					<div class="post-title">
						<h5><a href='http://isranews.com/58062/canada-israel-un-nouveau-pacemaker-biologique-a-base-de-cellules-souches-embryonnaires/' title='Permalink to Canada-Israël : un nouveau pacemaker biologique à base de cellules souches embryonnaires'>Canada-Israël : un nouveau pacemaker biologique à base de cellules souches embryonnaires</a></h5>
					</div><!-- post-title -->

					<div class="meta">
						
		
		
		

		
		
		
		
		
					</div><!-- .meta -->
				</li>	
					</ul>
	
		</aside>
<!-- END RECENT POSTS WIDGET -->

<!-- START POPULAR POSTS WIDGET -->
<aside id="ct-popularpost-widget-3" class="widget ct-popularpost-widget clearfix"><h3 class="widget-title">Les + populaires</h3>
		
					<ul class="popular-posts-widget popular-widget-181848207">
									<li class="clearfix">
						
						<div class="post-title">
							<h5><a href='http://isranews.com/58049/3-palestiniens-arretes-pour-des-attaques-pyromanes-presumees/' title='Permalink to 3 Palestiniens arrêtés pour des attaques pyromanes présumées'>3 Palestiniens arrêtés pour des attaques pyromanes présumées</a></h5>
						</div><!-- post-title -->

						<div class="meta">
							
		
		
		

		
		
		
		
		
						</div><!-- .meta -->
					</li>	
									<li class="clearfix">
						
						<div class="post-title">
							<h5><a href='http://isranews.com/58046/ces-bus-des-anges-qui-transferent-les-enfants-syriens-blesses-en-israel/' title='Permalink to Ces &laquo;&nbsp;bus des anges&nbsp;&raquo; qui transfèrent les enfants syriens blessés en Israël'>Ces &laquo;&nbsp;bus des anges&nbsp;&raquo; qui transfèrent les enfants syriens blessés en Israël</a></h5>
						</div><!-- post-title -->

						<div class="meta">
							
		
		
		

		
		
		
		
		
						</div><!-- .meta -->
					</li>	
									<li class="clearfix">
						
						<div class="post-title">
							<h5><a href='http://isranews.com/58042/onu-une-quantite-disproportionnee-de-rapports-contre-israel-selon-lhypocrite-ban-ki-moon/' title='Permalink to ONU: une quantité disproportionnée de rapports contre Israël selon l&rsquo;hypocrite Ban Ki-moon'>ONU: une quantité disproportionnée de rapports contre Israël selon l&rsquo;hypocrite Ban Ki-moon</a></h5>
						</div><!-- post-title -->

						<div class="meta">
							
		
		
		

		
		
		
		
		
						</div><!-- .meta -->
					</li>	
									<li class="clearfix">
						
						<div class="post-title">
							<h5><a href='http://isranews.com/58034/trump-souhaite-faire-de-jerusalem-la-capitale-disrael/' title='Permalink to Trump souhaite faire de Jérusalem la capitale d’Israël'>Trump souhaite faire de Jérusalem la capitale d’Israël</a></h5>
						</div><!-- post-title -->

						<div class="meta">
							
		
		
		

		
		
		
		
		
						</div><!-- .meta -->
					</li>	
							</ul>
		
		</aside>
<!-- END POPULAR POSTS WIDGET -->
<aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- isranews_dynamic --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5313488930006180"
     data-ad-slot="3014586958"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- isranews_dynamic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5313488930006180"
     data-ad-slot="3014586958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- isranews_dynamic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5313488930006180"
     data-ad-slot="3014586958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
		</div><!-- .span4 -->
	</div><!-- .row-fluid -->
</div> <!-- .container -->



<div id="footer" role="contentinfo">
	
	<div class="container">
		<div class="row-fluid">
			<div class="span6">
				<div class="copyright-info">
									</div><!-- .copyright-info -->
			</div> <!-- .span6 -->
			<div class="span6">
				<div class="add-info">
									</div><!-- .add-info -->
			</div> <!-- .span6 -->
		</div> <!-- .row-fluid -->
	</div><!-- .container -->
</div><!-- #footer -->

<a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a>

			<script type="text/javascript">
			/* <![CDATA[ */
				jQuery.noConflict()(function($){
					$(document).ready(function() {
						$("a[rel^='prettyPhoto']").prettyPhoto({
							animationSpeed: 'normal', /* fast/slow/normal */
							opacity: 0.80, /* Value between 0 and 1 */
							showTitle: true, /* true/false */
							theme:'light_square',
							deeplinking: false
						});
					});
				});
			/* ]]> */
			</script>
		
		<script type='text/javascript' src='http://isranews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/isranews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isranews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://isranews.com/wp-content/themes/wp-pravda/js/retina.js'></script>
<script type='text/javascript' src='http://isranews.com/wp-content/themes/wp-pravda/js/jquery.prettyphoto.js'></script>
<script type='text/javascript' src='http://isranews.com/wp-content/themes/wp-pravda/js/bootstrap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/isranews.com\/wp-admin\/admin-ajax.php","nonce":"a22755d4e6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isranews.com/wp-content/themes/wp-pravda/js/post-like.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?ver=4.7'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isranews.com/wp-content/themes/wp-pravda/js/custom.js'></script>
<script type='text/javascript' src='http://isranews.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

</body>
</html>
<!-- Dynamic page generated in 3.304 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-22 14:46:29 -->

<!-- super cache -->