<!DOCTYPE html>
<!-- Pravda theme. A ZERGE design (http://www.color-theme.com - http://themeforest.net/user/ZERGE) - Proudly powered by WordPress (http://wordpress.org) -->

<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://isranews.com/xmlrpc.php" /> 

			<meta property="og:url" content="https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/" />
	<meta property="og:title" content="Espionnage américain au Danemark : cinq minutes pour comprendre l’affaire qui secoue l’Europe" />
	<meta property="og:image" content="" />
	<meta property="og:description" content="
31 Mai 2021 à 18h40 | Des médias viennent de dévoiler que la NSA - les renseignements Américains - avait espionné plusieurs personnalités politiques européennes via notamment des câbles sous-marins installés au Danemark.
&nbsp;
Ce n’est pas ..." />

<title>Espionnage américain au Danemark : cinq minutes pour comprendre l’affaire qui secoue l’Europe &#8211; isranews.com</title>
<!-- Fav and touch icons -->
<link rel="shortcut icon" href="">
<link href="" rel="apple-touch-icon" /><link href="" rel="apple-touch-icon" sizes="76x76" /><link href="" rel="apple-touch-icon" sizes="120x120" /><link href="" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]>
<link rel="stylesheet" href="https://isranews.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css">
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.20 --><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="isranews.com &raquo; Feed" href="https://isranews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="isranews.com &raquo; Comments Feed" href="https://isranews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="isranews.com &raquo; Espionnage américain au Danemark : cinq minutes pour comprendre l’affaire qui secoue l’Europe Comments Feed" href="https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f804e9c69861e4cb8c6718ad550b8718"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ct-shortcodes-css'  href='https://isranews.com/wp-content/plugins/ct-shortcodes/shortcodes.css?ver=f804e9c69861e4cb8c6718ad550b8718' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://isranews.com/wp-includes/css/dist/block-library/style.min.css?ver=f804e9c69861e4cb8c6718ad550b8718' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ct-opensans-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ct-bootstrap-main-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/bootstrap.css?ver=f804e9c69861e4cb8c6718ad550b8718' type='text/css' media='all' />
<link rel='stylesheet' id='ct-font-awesome-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/font-awesome.min.css?ver=f804e9c69861e4cb8c6718ad550b8718' type='text/css' media='all' />
<link rel='stylesheet' id='ct-bootstrap-responsive-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css?ver=f804e9c69861e4cb8c6718ad550b8718' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/style.css?ver=f804e9c69861e4cb8c6718ad550b8718' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/rwd-styles.css?ver=f804e9c69861e4cb8c6718ad550b8718' type='text/css' media='all' />
<link rel='stylesheet' id='ct-options-css-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/options.css?ver=f804e9c69861e4cb8c6718ad550b8718' type='text/css' media='all' />
<style id='ct-options-css-style-inline-css' type='text/css'>
/* Custom Styles */
body { 
	background-color: #000000;
	background-image:  none;
	background-attachment: fixed;
	background-repeat: repeat;
	background-position: top left; 
}


</style>
<link rel='stylesheet' id='addtoany-css'  href='https://isranews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://isranews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-content/plugins/ct-shortcodes/js/ct-shortcodes-lib.js?ver=f804e9c69861e4cb8c6718ad550b8718' id='ct-shortcodes-lib-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://isranews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://isranews.com/wp-json/wp/v2/posts/69573" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isranews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isranews.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/" />
<link rel='shortlink' href='https://isranews.com/?p=69573' />
<link rel="alternate" type="application/json+oembed" href="https://isranews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isranews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Carrois%20Gothic:300,400,400italic,700,700italic&amp;subset=latin,cyrillic-ext,cyrillic,latin-ext" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Carrois Gothic", Arial, sans-serif}</style><style type="text/css">.sf-menu a { font-family: "Open Sans", Helvetica, Arial, sans-serif}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/?amp"><link rel="icon" href="https://isranews.com/wp-content/uploads/2016/01/favicon1.gif" sizes="32x32" />
<link rel="icon" href="https://isranews.com/wp-content/uploads/2016/01/favicon1.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://isranews.com/wp-content/uploads/2016/01/favicon1.gif" />
<meta name="msapplication-TileImage" content="https://isranews.com/wp-content/uploads/2016/01/favicon1.gif" />
	

</head>

<body class="post-template-default single single-post postid-69573 single-format-standard body-class">


	<!-- START HEADER -->
	<header id="header">
		<div class="container header-block">
			<div class="row-fluid top-block">
								<div class="span5 logo-block">
									<div id="logo">
													<a href="https://isranews.com"><img src="http://isranews.com/wp-content/uploads/2015/12/logo_isranews_dark_302x67.png" alt="" /></a>
						
											</div> <!-- #logo -->
				</div><!-- .span5 -->

								<div class="span7 banner-block">
					<div class="banner" role="banner">
											</div><!-- .banner -->
				</div><!-- .span7 -->
							</div><!-- .row-fluid -->
				</div><!-- .container -->
		
		<!-- START MAIN MENU -->
		<div id="mainmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu">
															</div> <!-- .menu -->
						</div>  <!-- .navigation -->
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- mainmenu-block-bg -->
		<!-- END MAIN MENU -->
		
				
	</header> <!-- #header -->
	<!-- END HEADER -->

<div class="container">
	
		

	<div class="row-fluid">
				<div id="primary" class="span8">
					<div id="content" role="main">
									
					

	<article id="post-69573" class="masonry-box clearfix no-top-padding post-69573 post type-post status-publish format-standard hentry category-israel" >

	
			<div class="post-block" style="background: #363636">
	

		<header class="entry-header">
			       	    												<h1 class="entry-title" itemprop="name" style="color: #ffffff">Espionnage américain au Danemark : cinq minutes pour comprendre l’affaire qui secoue l’Europe</h1>
						<meta itemprop="headline" content="Espionnage américain au Danemark : cinq minutes pour comprendre l’affaire qui secoue l’Europe">
										
			

								</header><!-- .entry-header -->


		

		
					

		
														<div class="entry-content clearfix" itemprop="articleBody" style="color: #363636">
																			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/" data-a2a-title="Espionnage américain au Danemark : cinq minutes pour comprendre l’affaire qui secoue l’Europe"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F&amp;linkname=Espionnage%20am%C3%A9ricain%20au%20Danemark%20%3A%20cinq%20minutes%20pour%20comprendre%20l%E2%80%99affaire%20qui%20secoue%20l%E2%80%99Europe" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F&amp;linkname=Espionnage%20am%C3%A9ricain%20au%20Danemark%20%3A%20cinq%20minutes%20pour%20comprendre%20l%E2%80%99affaire%20qui%20secoue%20l%E2%80%99Europe" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F&amp;linkname=Espionnage%20am%C3%A9ricain%20au%20Danemark%20%3A%20cinq%20minutes%20pour%20comprendre%20l%E2%80%99affaire%20qui%20secoue%20l%E2%80%99Europe" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F&amp;linkname=Espionnage%20am%C3%A9ricain%20au%20Danemark%20%3A%20cinq%20minutes%20pour%20comprendre%20l%E2%80%99affaire%20qui%20secoue%20l%E2%80%99Europe" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p>31 Mai 2021 à 18h40 | Des médias viennent de dévoiler que la NSA &#8211; les renseignements Américains &#8211; avait espionné plusieurs personnalités politiques européennes via notamment des câbles sous-marins installés au Danemark.<br />
&nbsp;<br />
Ce n’est pas un nouvel épisode du Bureau des légendes, mais une enquête de la télévision publique danoise. Un rapport interne des services de renseignement du Danemark, dévoilé par les journalistes, montre que la NSA (National Security Agency, les services de renseignement américains) a espionné des personnalités politiques européennes entre 2012 et 2014 en utilisant des installations du royaume.<br />
&nbsp;<br />
<strong>Que s’est-il passé ?</strong><br />
&nbsp;<br />
Selon les révélations de la chaîne DR, la NSA se serait branchée sur des câbles de télécommunication danois, entre 2012 et 2014. « On savait, depuis l’affaire Snowden, que les services de renseignement américains faisaient des captations massives d’informations à partir de stations à terre », nous explique Camille Morel, docteure en droit et chercheuse associée au Centre Lyonnais d’Études de Sécurité Internationale et de Défense. Il s’agit de bâtiments dans lesquels les câbles sous-marins arrivent et rejoignent les réseaux terrestres. Dans ces stations, il existe des équipements, appelés boîtes noires, qui permettent de capter un certain nombre d’informations en vue de les stocker, les analyser ou les traiter, poursuit la spécialiste.<br />
&nbsp;<br />
Or, le Danemark abrite plusieurs stations de câbles Internet sous-marins en provenance et à destination de la Suède, de la Norvège, de l’Allemagne, des Pays-Bas et du Royaume-Uni. Les renseignements américains ont ainsi pu accéder aux données liées aux SMS, aux appels, aux recherches Internet et aux services de messagerie de plusieurs personnalités politiques. « Via les câbles sous-marins, ils n’ont pas accès au contenu des messages, mais aux métadonnées des échanges, à savoir les informations techniques sur l’émetteur et le récepteur, la date de communication, le lieu d’émission… », énumère Camille Morel.</p>
<p><a href="https://www.leparisien.fr/international/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope-31-05-2021-3U7YZ3S3D5HM5BWNV7DHMQFUVE.php" target="_blank" class="external external_icon" rel="nofollow noopener"><em>Lire l&#8217;article complet sur <strong>https://www.leparisien.fr</a></strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/" data-a2a-title="Espionnage américain au Danemark : cinq minutes pour comprendre l’affaire qui secoue l’Europe"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F&amp;linkname=Espionnage%20am%C3%A9ricain%20au%20Danemark%20%3A%20cinq%20minutes%20pour%20comprendre%20l%E2%80%99affaire%20qui%20secoue%20l%E2%80%99Europe" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F&amp;linkname=Espionnage%20am%C3%A9ricain%20au%20Danemark%20%3A%20cinq%20minutes%20pour%20comprendre%20l%E2%80%99affaire%20qui%20secoue%20l%E2%80%99Europe" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F&amp;linkname=Espionnage%20am%C3%A9ricain%20au%20Danemark%20%3A%20cinq%20minutes%20pour%20comprendre%20l%E2%80%99affaire%20qui%20secoue%20l%E2%80%99Europe" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fisranews.com%2F69573%2Fespionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope%2F&amp;linkname=Espionnage%20am%C3%A9ricain%20au%20Danemark%20%3A%20cinq%20minutes%20pour%20comprendre%20l%E2%80%99affaire%20qui%20secoue%20l%E2%80%99Europe" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>												</div><!-- .entry-content -->
							
			<div class="clear"></div>

			

											<div class="entry-extra clearfix">
																									<div class="comments-link dark" style="color: #363636">
								<i class="icon-comment"></i>
							<a href="https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/#respond"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></a>							</div><!-- .comments-link -->
											
											<div class="entry-share">
							<span style="color: #363636">Share This<i class="icon-plus"></i></span>
									<div class="entry-share-icons">
			<span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/&amp;media=&amp;description=Espionnage%20américain%20au%20Danemark%20:%20cinq%20minutes%20pour%20comprendre%20l’affaire%20qui%20secoue%20l’Europe" target="_blank"><i class="icon-pinterest"></i></a></span>
			<span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/" target="_blank"><i class="icon-facebook"></i></a></span>
			<span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Espionnage%20américain%20au%20Danemark%20:%20cinq%20minutes%20pour%20comprendre%20l’affaire%20qui%20secoue%20l’Europe&amp;url=https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/" target="_blank"><i class="icon-twitter"></i></a></span>
			<span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=https://isranews.com/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/" target="_blank"><i class="icon-google-plus"></i></a></span>
		</div><!-- .entry-share-icons -->
 
						</div> <!-- .entry-share -->
									</div> <!-- .entry-extra -->
									 


					<footer class="entry-meta single-meta clearfix">
			
			
		
		
		
				<span class="meta-views" title="Views">
			<i class="icon-eye-open"></i>
			86		</span><!-- .meta-views -->
		
				<span class="meta-likes" title="Likes">
			<span class="post-like">
<a href="#" data-post_id="69573">
<span  title="I like this article" class="like icon-heart"></span></a>
<span class="count">7</span><!-- .count -->
</span><!-- .post-like -->
		</span><!-- .meta-likes -->
		
		
		
				<span class="meta-date-alt updated" title="Date">
			<i class="icon-calendar"></i>
			Jun 1, 2021			<meta itemprop="datePublished" content="">
		</span><!-- .meta-author -->
		
				
			</footer><!-- .entry-meta -->
		
	</div> <!-- .post-block -->  
</article><!-- #post-ID -->

											<!-- blog sharing -->
						<div id="blog-sharing-block" class="box-shadow-2px padding-20 clearfix">
							<?php echo do_shortcode('[whatsapp]'); ?>						</div><!-- #blog-sharing-block	-->
						<!-- end blog sharing -->
					

					
					<div class="nav-block box-shadow-2px padding-20 clearfix">
						<nav class="nav-single">
							<h3 class="assistive-text">Post navigation</h3>
															<span class="nav-previous"><a href="https://isranews.com/69567/lattitude-trop-conciliante-dapple-en-chine-fait-polemique/" rel="prev"><span class="meta-nav">&larr;</span> L’attitude trop conciliante d’Apple en Chine fait polémique</a></span>
							
															<span class="nav-next"><a href="https://isranews.com/69576/israel-doit-faire-monter-les-encheres-contre-liran-declare-le-chef-sortant-du-mossad/" rel="next">&#8220;Israël doit faire monter les enchères contre l&#8217;Iran&#8221;, déclare le chef sortant du Mossad <span class="meta-nav">&rarr;</span></a></span>
													</nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
																                        <!-- next_posts_link -->
								<span class="nav-next"></span>
								
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->

					<div class="comments-block box-shadow-2px clearfix">
						
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/69573/espionnage-americain-au-danemark-cinq-minutes-pour-comprendre-laffaire-qui-secoue-leurope/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://isranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='69573' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="286cbe2337" /></p><input type="hidden" id="ak_js" name="ak_js" value="119"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->					</div><!-- .comments-block -->
							</div><!-- #content -->
		</div><!-- .span8 #content -->

				<div id="secondary" class="widget-area span4 sb-4" role="complementary">
		
			<aside id="recent-comments-7" class="widget widget_recent_comments clearfix"><h3 class="widget-title">Commentaires</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://google' rel='external nofollow ugc' class='url'>hervé</a></span> on <a href="https://isranews.com/69572/importation-du-conflit-les-juifs-du-canada-sous-le-choc-face-a-lantisemitisme/#comment-109857">Importation du conflit : les Juifs du Canada sous le choc face à l’antisémitisme</a></li><li class="recentcomments"><span class="comment-author-link">Guidon</span> on <a href="https://isranews.com/69511/macron-a-enfin-trouve-un-pretexte-pour-se-retirer-du-mali/#comment-109853">Macron a enfin trouvé un prétexte pour se retirer du Mali</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://google' rel='external nofollow ugc' class='url'>hervé</a></span> on <a href="https://isranews.com/69464/propos-de-le-drian-sur-israel-lambassadeur-de-france-convoque/#comment-109851">Propos de Le Drian sur Israël : l’ambassadeur de France convoqué</a></li><li class="recentcomments"><span class="comment-author-link">Laurent</span> on <a href="https://isranews.com/69499/melenchon-se-fait-dezinguer-apres-un-message-sur-lattaque-de-la-chapelle-sur-erdre/#comment-109850">Mélenchon se fait dézinguer après un message sur l’attaque de La Chapelle-Sur-Erdre</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://google' rel='external nofollow ugc' class='url'>herve</a></span> on <a href="https://isranews.com/69356/lonu-accuse-larmee-francaise-davoir-tue-19-civils-reunis-pour-un-mariage-au-mali/#comment-109844">L&#8217;ONU accuse l&#8217;armée française d&#8217;avoir tué 19 civils réunis pour un mariage au Mali</a></li></ul></aside>
		</div><!-- .span4 -->
	</div><!-- .row-fluid -->
</div> <!-- .container -->



<div id="footer" role="contentinfo">
	
	<div class="container">
		<div class="row-fluid">
			<div class="span6">
				<div class="copyright-info">
									</div><!-- .copyright-info -->
			</div> <!-- .span6 -->
			<div class="span6">
				<div class="add-info">
									</div><!-- .add-info -->
			</div> <!-- .span6 -->
		</div> <!-- .row-fluid -->
	</div><!-- .container -->
</div><!-- #footer -->

<a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a>

			<script type="text/javascript">
			/* <![CDATA[ */
				jQuery.noConflict()(function($){
					$(document).ready(function() {
						$("a[rel^='prettyPhoto']").prettyPhoto({
							animationSpeed: 'normal', /* fast/slow/normal */
							opacity: 0.80, /* Value between 0 and 1 */
							showTitle: true, /* true/false */
							theme:'light_square',
							deeplinking: false
						});
					});
				});
			/* ]]> */
			</script>
		
		<!-- Click to Chat - https://holithemes.com/plugins/click-to-chat/  v3.3.4 -->  
            <div class="ht-ctc ht-ctc-chat ctc-analytics ctc_wp_desktop style-3 " id="ht-ctc-chat"  
                style="display: none;  position: fixed; top: 60px; right: 10px;"  >
                <div  style="display:flex;justify-content:center;align-items:center; ">
    <p class="ctc-analytics ctc_cta ht-ctc-cta  ht-ctc-cta-hover " style="padding: 0px 16px; line-height: 1.6; font-size: 15px; background-color: #25d366; color: #ffffff; border-radius:10px; margin:0 10px;  display: none; order: 0; ">WhatsApp us</p>
    <svg style="pointer-events:none; display:block; height:50px; width:50px;" width="50px" height="50px" viewBox="0 0 1219.547 1225.016">
        <path fill="#E0E0E0" d="M1041.858 178.02C927.206 63.289 774.753.07 612.325 0 277.617 0 5.232 272.298 5.098 606.991c-.039 106.986 27.915 211.42 81.048 303.476L0 1225.016l321.898-84.406c88.689 48.368 188.547 73.855 290.166 73.896h.258.003c334.654 0 607.08-272.346 607.222-607.023.056-162.208-63.052-314.724-177.689-429.463zm-429.533 933.963h-.197c-90.578-.048-179.402-24.366-256.878-70.339l-18.438-10.93-191.021 50.083 51-186.176-12.013-19.087c-50.525-80.336-77.198-173.175-77.16-268.504.111-278.186 226.507-504.503 504.898-504.503 134.812.056 261.519 52.604 356.814 147.965 95.289 95.36 147.728 222.128 147.688 356.948-.118 278.195-226.522 504.543-504.693 504.543z"/>
        <linearGradient id="htwaicona-chat" gradientUnits="userSpaceOnUse" x1="609.77" y1="1190.114" x2="609.77" y2="21.084">
            <stop offset="0" stop-color="#20b038"/>
            <stop offset="1" stop-color="#60d66a"/>
        </linearGradient>
        <path fill="url(#htwaicona-chat)" d="M27.875 1190.114l82.211-300.18c-50.719-87.852-77.391-187.523-77.359-289.602.133-319.398 260.078-579.25 579.469-579.25 155.016.07 300.508 60.398 409.898 169.891 109.414 109.492 169.633 255.031 169.57 409.812-.133 319.406-260.094 579.281-579.445 579.281-.023 0 .016 0 0 0h-.258c-96.977-.031-192.266-24.375-276.898-70.5l-307.188 80.548z"/>
        <image overflow="visible" opacity=".08" width="682" height="639" transform="translate(270.984 291.372)"/>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M462.273 349.294c-11.234-24.977-23.062-25.477-33.75-25.914-8.742-.375-18.75-.352-28.742-.352-10 0-26.25 3.758-39.992 18.766-13.75 15.008-52.5 51.289-52.5 125.078 0 73.797 53.75 145.102 61.242 155.117 7.5 10 103.758 166.266 256.203 226.383 126.695 49.961 152.477 40.023 179.977 37.523s88.734-36.273 101.234-71.297c12.5-35.016 12.5-65.031 8.75-71.305-3.75-6.25-13.75-10-28.75-17.5s-88.734-43.789-102.484-48.789-23.75-7.5-33.75 7.516c-10 15-38.727 48.773-47.477 58.773-8.75 10.023-17.5 11.273-32.5 3.773-15-7.523-63.305-23.344-120.609-74.438-44.586-39.75-74.688-88.844-83.438-103.859-8.75-15-.938-23.125 6.586-30.602 6.734-6.719 15-17.508 22.5-26.266 7.484-8.758 9.984-15.008 14.984-25.008 5-10.016 2.5-18.773-1.25-26.273s-32.898-81.67-46.234-111.326z"/>
        <path fill="#FFF" d="M1036.898 176.091C923.562 62.677 772.859.185 612.297.114 281.43.114 12.172 269.286 12.039 600.137 12 705.896 39.633 809.13 92.156 900.13L7 1211.067l318.203-83.438c87.672 47.812 186.383 73.008 286.836 73.047h.255.003c330.812 0 600.109-269.219 600.25-600.055.055-160.343-62.328-311.108-175.649-424.53zm-424.601 923.242h-.195c-89.539-.047-177.344-24.086-253.93-69.531l-18.227-10.805-188.828 49.508 50.414-184.039-11.875-18.867c-49.945-79.414-76.312-171.188-76.273-265.422.109-274.992 223.906-498.711 499.102-498.711 133.266.055 258.516 52 352.719 146.266 94.195 94.266 146.031 219.578 145.992 352.852-.118 274.999-223.923 498.749-498.899 498.749z"/>
    </svg></div>            </div>
                        <span class="ht_ctc_chat_data" 
                data-no_number=""
                data-settings="{&quot;number&quot;:&quot;972584976816&quot;,&quot;pre_filled&quot;:&quot;&quot;,&quot;dis_m&quot;:&quot;show&quot;,&quot;dis_d&quot;:&quot;show&quot;,&quot;css&quot;:&quot;display: none; cursor: pointer; z-index: 99999999;&quot;,&quot;pos_d&quot;:&quot;position: fixed; top: 60px; right: 10px;&quot;,&quot;pos_m&quot;:&quot;position: fixed; top: 110px; right: 5px;&quot;,&quot;schedule&quot;:&quot;no&quot;,&quot;se&quot;:120,&quot;ani&quot;:&quot;no-animations&quot;,&quot;ga&quot;:&quot;yes&quot;,&quot;fb&quot;:&quot;yes&quot;}" 
            ></span>
            <script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/retina.js?ver=f804e9c69861e4cb8c6718ad550b8718' id='ct-retina-js-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/jquery.prettyphoto.js?ver=f804e9c69861e4cb8c6718ad550b8718' id='ct-prettyphoto-js-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/bootstrap.js?ver=f804e9c69861e4cb8c6718ad550b8718' id='ct-jquery-bootstrap-js'></script>
<script type='text/javascript' id='ct-postlike-js-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/isranews.com\/wp-admin\/admin-ajax.php","nonce":"8d03958911"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/post-like.js?ver=f804e9c69861e4cb8c6718ad550b8718' id='ct-postlike-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=f804e9c69861e4cb8c6718ad550b8718' id='ct-html5shiv-js-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?ver=f804e9c69861e4cb8c6718ad550b8718' id='ct-respond-js-js'></script>
<![endif]-->
<script type='text/javascript' id='ct-custom-js-js-extra'>
/* <![CDATA[ */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/custom.js?ver=f804e9c69861e4cb8c6718ad550b8718' id='ct-custom-js-js'></script>
<script type='text/javascript' id='ht_ctc_app_js-js-extra'>
/* <![CDATA[ */
var ht_ctc_chat_var = {"number":"972584976816","pre_filled":"","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; top: 60px; right: 10px;","pos_m":"position: fixed; top: 110px; right: 5px;","schedule":"no","se":"120","ani":"no-animations","ga":"yes","fb":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isranews.com/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/332.app.js?ver=3.3.4' id='ht_ctc_app_js-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-includes/js/wp-embed.min.js?ver=f804e9c69861e4cb8c6718ad550b8718' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://isranews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

</body>
</html>