<!DOCTYPE html>
<!-- Pravda theme. A ZERGE design (http://www.color-theme.com - http://themeforest.net/user/ZERGE) - Proudly powered by WordPress (http://wordpress.org) -->

<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://isranews.com/xmlrpc.php" /> 

			<meta property="og:url" content="https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/" />
	<meta property="og:title" content="La Légion d&#8217;honneur pour Agnès Buzyn, &#8220;un bras d&#8217;honneur aux Français&#8221;" />
	<meta property="og:image" content="" />
	<meta property="og:description" content="
3  Janvier 2022  à 11h56 | Sur le plateau des "Grandes Gueules", la Légion d'honneur d'Agnès Buzyn, pour son action dans la lutte contre la pandémie, choque. L'ancienne ministre de la Santé, qui ..." />

<title>La Légion d&#8217;honneur pour Agnès Buzyn, &#8220;un bras d&#8217;honneur aux Français&#8221; &#8211; isranews.com</title>
<!-- Fav and touch icons -->
<link rel="shortcut icon" href="">
<link href="" rel="apple-touch-icon" /><link href="" rel="apple-touch-icon" sizes="76x76" /><link href="" rel="apple-touch-icon" sizes="120x120" /><link href="" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]>
<link rel="stylesheet" href="https://isranews.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css">
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="isranews.com &raquo; Feed" href="https://isranews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="isranews.com &raquo; Comments Feed" href="https://isranews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="isranews.com &raquo; La Légion d&#8217;honneur pour Agnès Buzyn, &#8220;un bras d&#8217;honneur aux Français&#8221; Comments Feed" href="https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b5c23bfc63288a843c92872dc1d689db"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ct-shortcodes-css'  href='https://isranews.com/wp-content/plugins/ct-shortcodes/shortcodes.css?ver=b5c23bfc63288a843c92872dc1d689db' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://isranews.com/wp-includes/css/dist/block-library/style.min.css?ver=b5c23bfc63288a843c92872dc1d689db' type='text/css' media='all' />
<link rel='stylesheet' id='ct-opensans-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ct-bootstrap-main-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/bootstrap.css?ver=b5c23bfc63288a843c92872dc1d689db' type='text/css' media='all' />
<link rel='stylesheet' id='ct-font-awesome-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/font-awesome.min.css?ver=b5c23bfc63288a843c92872dc1d689db' type='text/css' media='all' />
<link rel='stylesheet' id='ct-bootstrap-responsive-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css?ver=b5c23bfc63288a843c92872dc1d689db' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/style.css?ver=b5c23bfc63288a843c92872dc1d689db' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/rwd-styles.css?ver=b5c23bfc63288a843c92872dc1d689db' type='text/css' media='all' />
<link rel='stylesheet' id='ct-options-css-style-css'  href='https://isranews.com/wp-content/themes/wp-pravda/css/options.css?ver=b5c23bfc63288a843c92872dc1d689db' type='text/css' media='all' />
<style id='ct-options-css-style-inline-css' type='text/css'>
/* Custom Styles */
body { 
	background-color: #000000;
	background-image:  none;
	background-attachment: fixed;
	background-repeat: repeat;
	background-position: top left; 
}


</style>
<link rel='stylesheet' id='addtoany-css'  href='https://isranews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://isranews.com/wp-content/plugins/jquery-updater/js/jquery-3.6.0.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.2.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-content/plugins/ct-shortcodes/js/ct-shortcodes-lib.js?ver=b5c23bfc63288a843c92872dc1d689db' id='ct-shortcodes-lib-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://isranews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://isranews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://isranews.com/wp-json/wp/v2/posts/71213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isranews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isranews.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/" />
<link rel='shortlink' href='https://isranews.com/?p=71213' />
<link rel="alternate" type="application/json+oembed" href="https://isranews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isranews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style>[class$="woocommerce-product-gallery__trigger"] {display:none !important;}</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Carrois%20Gothic:300,400,400italic,700,700italic&amp;subset=latin,cyrillic-ext,cyrillic,latin-ext" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Carrois Gothic", Arial, sans-serif}</style><style type="text/css">.sf-menu a { font-family: "Open Sans", Helvetica, Arial, sans-serif}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://isranews.com/wp-content/uploads/2016/01/favicon1.gif" sizes="32x32" />
<link rel="icon" href="https://isranews.com/wp-content/uploads/2016/01/favicon1.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://isranews.com/wp-content/uploads/2016/01/favicon1.gif" />
<meta name="msapplication-TileImage" content="https://isranews.com/wp-content/uploads/2016/01/favicon1.gif" />
	

</head>

<body class="post-template-default single single-post postid-71213 single-format-standard body-class">


	<!-- START HEADER -->
	<header id="header">
		<div class="container header-block">
			<div class="row-fluid top-block">
								<div class="span5 logo-block">
									<div id="logo">
													<a href="https://isranews.com"><img src="http://isranews.com/wp-content/uploads/2015/12/logo_isranews_dark_302x67.png" alt="" /></a>
						
											</div> <!-- #logo -->
				</div><!-- .span5 -->

								<div class="span7 banner-block">
					<div class="banner" role="banner">
											</div><!-- .banner -->
				</div><!-- .span7 -->
							</div><!-- .row-fluid -->
				</div><!-- .container -->
		
		<!-- START MAIN MENU -->
		<div id="mainmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu">
															</div> <!-- .menu -->
						</div>  <!-- .navigation -->
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- mainmenu-block-bg -->
		<!-- END MAIN MENU -->
		
				
	</header> <!-- #header -->
	<!-- END HEADER -->

<div class="container">
	
		

	<div class="row-fluid">
				<div id="primary" class="span8">
					<div id="content" role="main">
									
					

	<article id="post-71213" class="masonry-box clearfix no-top-padding post-71213 post type-post status-publish format-standard hentry category-israel" >

	
			<div class="post-block" style="background: #336699">
	

		<header class="entry-header">
			       	    												<h1 class="entry-title" itemprop="name" style="color: #e8e8e8">La Légion d&#8217;honneur pour Agnès Buzyn, &#8220;un bras d&#8217;honneur aux Français&#8221;</h1>
						<meta itemprop="headline" content="La Légion d&#8217;honneur pour Agnès Buzyn, &#8220;un bras d&#8217;honneur aux Français&#8221;">
										
			

								</header><!-- .entry-header -->


		

		
					

		
														<div class="entry-content clearfix" itemprop="articleBody" style="color: #363636">
																			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/" data-a2a-title="La Légion d’honneur pour Agnès Buzyn, “un bras d’honneur aux Français”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F&amp;linkname=La%20L%C3%A9gion%20d%E2%80%99honneur%20pour%20Agn%C3%A8s%20Buzyn%2C%20%E2%80%9Cun%20bras%20d%E2%80%99honneur%20aux%20Fran%C3%A7ais%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F&amp;linkname=La%20L%C3%A9gion%20d%E2%80%99honneur%20pour%20Agn%C3%A8s%20Buzyn%2C%20%E2%80%9Cun%20bras%20d%E2%80%99honneur%20aux%20Fran%C3%A7ais%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F&amp;linkname=La%20L%C3%A9gion%20d%E2%80%99honneur%20pour%20Agn%C3%A8s%20Buzyn%2C%20%E2%80%9Cun%20bras%20d%E2%80%99honneur%20aux%20Fran%C3%A7ais%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F&amp;linkname=La%20L%C3%A9gion%20d%E2%80%99honneur%20pour%20Agn%C3%A8s%20Buzyn%2C%20%E2%80%9Cun%20bras%20d%E2%80%99honneur%20aux%20Fran%C3%A7ais%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p>3  Janvier 2022  à 11h56 | Sur le plateau des &#8220;Grandes Gueules&#8221;, la Légion d&#8217;honneur d&#8217;Agnès Buzyn, pour son action dans la lutte contre la pandémie, choque. L&#8217;ancienne ministre de la Santé, qui avait démissionné au début de l&#8217;épidémie de Covid-19, est mise en examen pour &#8220;mise en danger de la vie d&#8217;autrui&#8221;. Et pour le pouvoir, ce n&#8217;est visiblement pas éliminatoire pour recevoir la Légion d&#8217;honneur.<br />
&nbsp;<br />
Pour Barbara Lefebvre, ce n&#8217;est pas une maladresse de la part du gouvernement mais un bras d&#8217;honneur totalement assumé. &#8220;Ils vivent dans un autre monde, celui de l&#8217;entre-soi oligarchique. Ils sont déconnectés de la réalité, Emmanuel Macron sait très bien ce que ça fait de donner la légion d&#8217;honneur à Agnès Buzyn alors mise en examen&#8221;, assure-t-elle très énervée.</p>
<p><a href="https://rmc.bfmtv.com/emission/les-grandes-gueules-la-legion-d-honneur-pour-agnes-buzyn-un-bras-d-honneur-aux-francais-2053158.html" target="_blank" class="external external_icon" rel="nofollow noopener"><em>Lire l&#8217;article complet sur <strong>https://rmc.bfmtv.com</a></strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/" data-a2a-title="La Légion d’honneur pour Agnès Buzyn, “un bras d’honneur aux Français”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F&amp;linkname=La%20L%C3%A9gion%20d%E2%80%99honneur%20pour%20Agn%C3%A8s%20Buzyn%2C%20%E2%80%9Cun%20bras%20d%E2%80%99honneur%20aux%20Fran%C3%A7ais%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F&amp;linkname=La%20L%C3%A9gion%20d%E2%80%99honneur%20pour%20Agn%C3%A8s%20Buzyn%2C%20%E2%80%9Cun%20bras%20d%E2%80%99honneur%20aux%20Fran%C3%A7ais%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F&amp;linkname=La%20L%C3%A9gion%20d%E2%80%99honneur%20pour%20Agn%C3%A8s%20Buzyn%2C%20%E2%80%9Cun%20bras%20d%E2%80%99honneur%20aux%20Fran%C3%A7ais%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fisranews.com%2F71213%2Fla-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais%2F&amp;linkname=La%20L%C3%A9gion%20d%E2%80%99honneur%20pour%20Agn%C3%A8s%20Buzyn%2C%20%E2%80%9Cun%20bras%20d%E2%80%99honneur%20aux%20Fran%C3%A7ais%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>												</div><!-- .entry-content -->
							
			<div class="clear"></div>

			

											<div class="entry-extra clearfix">
																									<div class="comments-link dark" style="color: #363636">
								<i class="icon-comment"></i>
							<a href="https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/#respond"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></a>							</div><!-- .comments-link -->
											
											<div class="entry-share">
							<span style="color: #363636">Share This<i class="icon-plus"></i></span>
									<div class="entry-share-icons">
			<span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/&amp;media=&amp;description=La%20Légion%20d&#8217;honneur%20pour%20Agnès%20Buzyn,%20&#8220;un%20bras%20d&#8217;honneur%20aux%20Français&#8221;" target="_blank"><i class="icon-pinterest"></i></a></span>
			<span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/" target="_blank"><i class="icon-facebook"></i></a></span>
			<span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=La%20Légion%20d&#8217;honneur%20pour%20Agnès%20Buzyn,%20&#8220;un%20bras%20d&#8217;honneur%20aux%20Français&#8221;&amp;url=https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/" target="_blank"><i class="icon-twitter"></i></a></span>
			<span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=https://isranews.com/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/" target="_blank"><i class="icon-google-plus"></i></a></span>
		</div><!-- .entry-share-icons -->
 
						</div> <!-- .entry-share -->
									</div> <!-- .entry-extra -->
									 


					<footer class="entry-meta single-meta clearfix">
			
			
		
		
		
				<span class="meta-views" title="Views">
			<i class="icon-eye-open"></i>
			76		</span><!-- .meta-views -->
		
				<span class="meta-likes" title="Likes">
			<span class="post-like">
<a href="#" data-post_id="71213">
<span  title="I like this article" class="like icon-heart"></span></a>
<span class="count">4</span><!-- .count -->
</span><!-- .post-like -->
		</span><!-- .meta-likes -->
		
		
		
				<span class="meta-date-alt updated" title="Date">
			<i class="icon-calendar"></i>
			Jan 4, 2022			<meta itemprop="datePublished" content="">
		</span><!-- .meta-author -->
		
				
			</footer><!-- .entry-meta -->
		
	</div> <!-- .post-block -->  
</article><!-- #post-ID -->

											<!-- blog sharing -->
						<div id="blog-sharing-block" class="box-shadow-2px padding-20 clearfix">
							<?php echo do_shortcode('[whatsapp]'); ?>						</div><!-- #blog-sharing-block	-->
						<!-- end blog sharing -->
					

					
					<div class="nav-block box-shadow-2px padding-20 clearfix">
						<nav class="nav-single">
							<h3 class="assistive-text">Post navigation</h3>
															<span class="nav-previous"><a href="https://isranews.com/71209/en-syrie-la-province-didlib-de-nouveau-visee-par-des-bombardements-russes/" rel="prev"><span class="meta-nav">&larr;</span> En Syrie, la province d’Idlib de nouveau visée par des bombardements russes</a></span>
							
															<span class="nav-next"><a href="https://isranews.com/71219/idan-roll-le-vice-ministre-des-affaires-etrangeres-infecte-a-corona-apres-avoir-danse-sans-masque-lors-du-reveillon/" rel="next">Idan Roll, le vice-ministre des Affaires étrangères, infecté à Corona apres avoir danse sans masque lors du réveillon <span class="meta-nav">&rarr;</span></a></span>
													</nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
																                        <!-- next_posts_link -->
								<span class="nav-next"></span>
								
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->

					<div class="comments-block box-shadow-2px clearfix">
						
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/71213/la-legion-dhonneur-pour-agnes-buzyn-un-bras-dhonneur-aux-francais/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://isranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='71213' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b59e6783ea" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="232"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->					</div><!-- .comments-block -->
							</div><!-- #content -->
		</div><!-- .span8 #content -->

				<div id="secondary" class="widget-area span4 sb-4" role="complementary">
		
			<aside id="recent-comments-7" class="widget widget_recent_comments clearfix"><h3 class="widget-title">Commentaires</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://google' rel='external nofollow ugc' class='url'>Hervé</a></span> on <a href="https://isranews.com/71169/tsahal-nous-avons-attaque-une-serie-de-cibles-terroristes-dans-un-complexe-produisant-des-roquettes-du-hamas-et-des-positions-militaires/#comment-110401">Tsahal : « Nous avons attaqué une série de cibles terroristes dans un complexe produisant des roquettes du Hamas et des positions militaires »</a></li><li class="recentcomments"><span class="comment-author-link">Laurent</span> on <a href="https://isranews.com/70596/la-turquie-envisage-dinculper-le-couple-israelien-detenu-a-istanbul/#comment-110311">La Turquie envisage d’inculper le couple israélien détenu à Istanbul</a></li><li class="recentcomments"><span class="comment-author-link">Hamec Deschamps</span> on <a href="https://isranews.com/70489/30-idees-de-prenoms-juifs-pour-fille-et-pour-garcon/#comment-110267">30 idées de prénoms juifs pour fille et pour garçon</a></li><li class="recentcomments"><span class="comment-author-link">Hamec Deschamps</span> on <a href="https://isranews.com/70346/france-allemagne-et-usa-boycottent-la-conference-de-lonu-contre-le-racisme-pour-cause-dantisemitisme-que-va-y-faire-la-belgique/#comment-110028">France, Allemagne et USA boycottent la Conférence de l&#8217;ONU contre le racisme pour cause d&#8217;antisémitisme: que va y faire la Belgique?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://google' rel='external nofollow ugc' class='url'>Hervé</a></span> on <a href="https://isranews.com/70083/lunesco-demande-a-la-turquie-un-rapport-sur-saint-sophie/#comment-109947">L’Unesco demande à la Turquie un rapport sur Saint-Sophie</a></li></ul></aside>
		</div><!-- .span4 -->
	</div><!-- .row-fluid -->
</div> <!-- .container -->



<div id="footer" role="contentinfo">
	
	<div class="container">
		<div class="row-fluid">
			<div class="span6">
				<div class="copyright-info">
									</div><!-- .copyright-info -->
			</div> <!-- .span6 -->
			<div class="span6">
				<div class="add-info">
									</div><!-- .add-info -->
			</div> <!-- .span6 -->
		</div> <!-- .row-fluid -->
	</div><!-- .container -->
</div><!-- #footer -->

<a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a>

<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->
			<script type="text/javascript">
			/* <![CDATA[ */
				jQuery.noConflict()(function($){
					$(document).ready(function() {
						$("a[rel^='prettyPhoto']").prettyPhoto({
							animationSpeed: 'normal', /* fast/slow/normal */
							opacity: 0.80, /* Value between 0 and 1 */
							showTitle: true, /* true/false */
							theme:'light_square',
							deeplinking: false
						});
					});
				});
			/* ]]> */
			</script>
		
		<script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/retina.js?ver=b5c23bfc63288a843c92872dc1d689db' id='ct-retina-js-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/jquery.prettyphoto.js?ver=b5c23bfc63288a843c92872dc1d689db' id='ct-prettyphoto-js-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/bootstrap.js?ver=b5c23bfc63288a843c92872dc1d689db' id='ct-jquery-bootstrap-js'></script>
<script type='text/javascript' id='ct-postlike-js-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/isranews.com\/wp-admin\/admin-ajax.php","nonce":"d149b1901f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/post-like.js?ver=b5c23bfc63288a843c92872dc1d689db' id='ct-postlike-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=b5c23bfc63288a843c92872dc1d689db' id='ct-html5shiv-js-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?ver=b5c23bfc63288a843c92872dc1d689db' id='ct-respond-js-js'></script>
<![endif]-->
<script type='text/javascript' id='ct-custom-js-js-extra'>
/* <![CDATA[ */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isranews.com/wp-content/themes/wp-pravda/js/custom.js?ver=b5c23bfc63288a843c92872dc1d689db' id='ct-custom-js-js'></script>
<script type='text/javascript' src='https://isranews.com/wp-includes/js/wp-embed.min.js?ver=b5c23bfc63288a843c92872dc1d689db' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"","fifu_woo_zoom":"none","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/isranews.com\/wp-json\/","fifu_nonce":"412067767e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isranews.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.8.1' id='fifu-image-js-js'></script>

</body>
</html>